
<!DOCTYPE html>
<html>

  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta name="baidu-site-verification" content="F6NL84yT7q"/>
    <title>Welcome Digg Readers! Explore Our Pre-IPO Platform | EquityZen</title>
    <meta name="description" content="EquityZen's mission is to improve the way startup employees are paid by unlocking the value of their equity compensation in a way that benefits all key players: the shareholder, the company, and the investor.">
    
      <meta property="og:title" content="Welcome Digg Readers! Explore Our Pre-IPO Platform | EquityZen"/>
      <meta property="og:description" content="EquityZen's mission is to improve the way startup employees are paid by unlocking the value of their equity compensation in a way that benefits all key players: the shareholder, the company, and the investor.">
      <meta property="og:image" content="https://dioguwdgf472v.cloudfront.net/equityzen/img/EZ_Zen.png"/>
      <meta property="fb:admins" content="460684250692988"/>
    
    
      <meta name="twitter:card" content="summary">
      <meta name="twitter:title" content="Welcome Digg Readers! Explore Our Pre-IPO Platform | EquityZen">
      <meta name="twitter:description" content="EquityZen's mission is to improve the way startup employees are paid by unlocking the value of their equity compensation in a way that benefits all key players: the shareholder, the company, and the investor.">
      <meta name="twitter:image" content="https://dioguwdgf472v.cloudfront.net/equityzen/img/EZ_Zen.png">
    
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="icon" type="image/x-icon" href="https://dioguwdgf472v.cloudfront.net/equityzen/img/EZ_Favicon.png">
    <link rel="shortcut icon" href="https://dioguwdgf472v.cloudfront.net/equityzen/img/EZ_Favicon.png">
    <link rel="shortcut icon" type="image/png" href="https://dioguwdgf472v.cloudfront.net/equityzen/img/EZ_Favicon.png">
    <link rel="apple-touch-icon" href="https://dioguwdgf472v.cloudfront.net/equityzen/img/EZ_Favicon.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://dioguwdgf472v.cloudfront.net/equityzen/img/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://dioguwdgf472v.cloudfront.net/equityzen/img/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://dioguwdgf472v.cloudfront.net/equityzen/img/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="https://dioguwdgf472v.cloudfront.net/equityzen/img/apple-touch-icon-57-precomposed.png">

    <!-- Styles -->
    
    <link rel="stylesheet" href="https://dioguwdgf472v.cloudfront.net/CACHE/css/fd0b61a46a6e.css" type="text/css" media="all"/>
    

    
      <script type="text/javascript">var MIXPANEL_TOKEN='b3b478f8049a18141db311043fe7283d';var MIXPANEL_VARS={'eic_type':'','email_verified':'','svai':'False',};</script>
      <script type="text/javascript" src="https://dioguwdgf472v.cloudfront.net/mixpanel_analytics.js"></script>
    

    <link href="//fonts.googleapis.com/css?family=Lato:300,400" rel="stylesheet" type="text/css"/>
    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">

    <!-- Scripts -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.2/js/bootstrap.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/less.js/1.5.0/less.min.js" type="text/javascript"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/bootbox.js/4.4.0/bootbox.min.js"></script>

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <link href="https://dioguwdgf472v.cloudfront.net/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
        <link href="/static/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
        <script src="https://dioguwdgf472v.cloudfront.net/respond.proxy.js"></script>
    <![endif]-->

    <!--[if lt IE 8]>
        <script src="https://dioguwdgf472v.cloudfront.net/equityzen/js/ie_alert.js"></script>
    <![endif]-->
    
    
  </head>



  <body>





<header class="navbar navbar-fixed-top">
    <div class="container">
        <div class="row">
            <div class="navbar-header" style="float: left;">
                <a href="/" class="navbar-brand" name="logo" mp-track-click>
                    
                      <img src="https://dioguwdgf472v.cloudfront.net/equityzen/img/equityzen-logo-nav.png" alt="EquityZen logo"/>
                    
                </a>
            </div>
            <div style="padding-top:20px;">
                <span>
                    
                    Where Private Investors Access Proven Startups<sup>TM</sup>
                    
                </span>
            </div>
        </div>
    </div>
</header>



<!-- this is used to push main content down when we show email banner -->






<form method="post" class="modal multi-step" id="investor-modal">
    <input type='hidden' name='csrfmiddlewaretoken' value='lZf6U1mCj19mGkWT0hmYJDt61JgTtZprZc2s03LLP53jQQerOgjkF6BKBP2R1JRM'/>
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <h4 class="modal-title text-center">Gain access to late-stage private investments</h4>
            </div>

            <div class="m-progress hidden-sm hidden-xs">
                <div class="m-progress-bar-wrapper">
                    <div class="m-progress-bar"></div>
                    <div class="row progress-text">
                        <div class="col-md-4 text-center" data-progress="1">
                            Account Setup
                        </div>
                        <div class="col-md-4 text-center" data-progress="2">
                            Information
                        </div>
                        <div class="col-md-4 text-center" data-progress="3">
                            Accreditation
                        </div>
                    </div>
                    <div class="row complete-indicator">
                        <div class="col-md-12 text-center">
                            Completed
                        </div>
                    </div>
                </div>
                <div class="m-progress-complete">
                    Completed
                </div>
                <div class="m-progress-stats">
                    Step
                    <span class="m-progress-current"></span>
                    <span class="m-progress-separator">of</span>
                    <span class="m-progress-total"></span>
                </div>
                <div class="clearfix"></div>
            </div>

            <div class="modal-body returning-user" style="display: none;">
                <p>
                Thank you for signing up, you already have an account with EquityZen.
                </p>
                <p>
                Redirecting you to the account management page in 3 seconds.
                </p>
            </div>

            <div class="modal-body step-1" data-step="1">
                <div class="form-group">
                    <label class="control-label" for="investor-email">Email</label>
                    <input tabindex="1" type="email" name="email" class="form-control username" id="investor-email" placeholder="Email address" value="" required>
                    <span class="help-block"> </span>
                </div>

                <div class="form-group">
                    <label class="control-label" for="investor-password">Password</label>
                    <input tabindex="1" type="password" name="password" class="form-control password1" id="investor-password" placeholder="Enter a password you'll remember" required>
                    <span class="help-block"></span>
                </div>
            </div>

            <div class="modal-body step-2" data-step="2">
                <input type="hidden" name="type" value="investor">
                <div class="row">

                <div class="form-group col-md-6">
                    <label for="investor-first-name">First name</label>
                    <input tabindex="21" type="text" name="first_name" class="form-control" id="investor-first-name" placeholder="First name" required>
                </div>

                <div class="form-group col-md-6">
                    <label for="investor-last-name">Last name</label>
                    <input tabindex="21" type="text" name="last_name" class="form-control" id="investor-last-name" placeholder="Last name" required>
                </div>
                </div>

                <div class="form-group">
                    <label for="investor-phone-number">Phone</label>
                    <input tabindex="21" type="tel" name="phone_number" class="form-control phone-number" id="investor-phone-number" placeholder="Phone number" required>
                </div>

                <label>How would you classify yourself?</label>
                <div class="radio">
                    <label>
                        <input type="radio" name="classify_type" value="IDV" id="investor_type_individual" tabindex="22">
                        Individual
                    </label>
                </div>
                <div class="radio">
                    <label>
                        <input type="radio" name="classify_type" value="INS" id="investor_type_institutional" tabindex="22">
                        Institution
                    </label>
                </div>
                <div class="radio">
                    <label>
                        <input type="radio" name="classify_type" value="ADV" id="investor_type_advisor" tabindex="22">
                        Financial Advisor
                    </label>
                </div>
            </div>

            <div class="modal-body step-3" data-step="3">
                <p>Thank you for entering your information.</p>
                <p>You will be redirected to verify your status as an Accredited Investor</p>
            </div>

            <div class="modal-body modal-error" style="display:none;">
                <div class="alert alert-danger"></div>
            </div>

            <div class="modal-footer">
                <div class="privacy">
                    <p>We won't share your personal information.
                    By using this site, you agree to our privacy policy, which can be found
                    <a data-toggle="collapse" data-target="#privacy-info-investor">here</a>.</p>
                </div>
                <input type="hidden" name="landing-page-url" class="landing-url" value="">
                <button type="button" class="btn btn-default" data-dismiss="modal" tabindex="40" mp-track-click>Close</button>
                <button id="step1continue" type="button" class="btn btn-primary step step-1" data-step="1" onclick="ez_investorDialog.submitStepOne()" tabindex="10" mp-track-click>Continue</button>
                <button id="step2continue" type="button" class="btn btn-primary step step-2" data-step="2" onclick="ez_investorDialog.submitStepTwo()" tabindex="30" mp-track-click>Continue</button>
                <button type="button" class="btn btn-primary step step-3" data-step="1" tabindex="10" disabled mp-track-click>Continue</button>
                <button type="button" class="btn btn-primary" style="display:none;" mp-track-click>Continue</button>
                <div class="clearfix"></div>
                <div id="privacy-info-investor" class="collapse privacy-info">
                    
<div>
    <div>
        <div>
            <div>
                <div class="text-center h3">Privacy Policy</div>
                <p>At EquityZen Inc. (the “Company”), your privacy is very important to us.  We also value transparency and want to be clear about how we collect, use and share information about you.  </p>
                <p>This policy is here to help you understand:</p>
                <ul>
                    <li>What information we collect about you</li>
                    <li>How we use information we collect</li>
                    <li>How we share information we collect</li>
                    <li>How we store and secure information we collect</li>
                    <li>Other important privacy information</li>
                </ul>
                <p>
                  This Privacy Policy applies to you when you visit <a href="/">https://equityzen.com/</a> (the “Site”) or when you use the products services of the Company and its subsidiaries and affiliates (the “Services”).  EquityZen, we and us refer to the Company together and any of our subsidiaries and corporate affiliates.
                  For more information about our Terms of Use, please click <a href="/terms/">here</a>.
                </p>
                <p>This Privacy Policy goes into effect starting on May 25, 2018.</p>
            </div>
        </div>
    </div>
</div>

<div>
    <div>
        <div>
          <h4>What information we collect about you</h4>
          <p>We collect information about you when you provide it to us, when you use our Services, and when other sources provide it to us.</p>
        </div>
        <div>
            <div> <strong> Information you provide to us</strong></div>
            <p>We collect information from you when you input it or otherwise provide it directly to us.</p>
            <p>
              <strong><i>Account Information: &nbsp;</i></strong>We collect information about you when you create an account or sign up for Services.  For example, you provide your name, email address and phone number when you create an account.  Depending on the Services you elect, you also provide your address, date of birth and taxpayer ID, such as a social security number or other government issued ID number.  We collect this information to verify your identity and to help the government fight the funding of terrorism and money-laundering activities, as required by US law.  If you register or use the Services through third-party sites or applications, such as Google, we may gather information from them.
            </p>
            <p><strong><i>Bank, Brokerage and Other Payment Information: &nbsp;</i></strong>To transact with us, you provide your banking information, including bank account and routing number, to permit you to send funds to us or receive funds from us by wire, or in the United States, by ACH transfer.  You may also elect to provide us alternative payment information for some payments, such as credit card details or payment services such as Venmo.  If you invest with us in an investment where a private company experiences an IPO (or a direct listing or other exit event), you may provide us your brokerage information to enable us to send you shares following the exit event.</p>
            <p><strong><i>Buyer Information: &nbsp;</i></strong>To make investments with us, you provide us information concerning your investment objectives, risk tolerance, time-horizon, investment objectives, as well as information concerning your income and/or net worth.  For investments related to some issuers, you may also provide us information concerning your employment or provide representations that you are not affiliated with, or employed by, a competitor of that issuer.  If you express interest in investing in a particular investment opportunity, you provide us information about your interest which may include the investment amount and other information regarding your interest in making an investment.</p>
            <p><strong><i>Seller Information: &nbsp;</i></strong>To sell private company equity with us, you provide us information and documents concerning your ownership of shares or options. If you are a seller, you also provide us information and documents reflecting your vesting and other attributes applicable to your shares or options.  You may also be asked to provide your spouse’s name and email address if you are married.</p>
            <p><strong><i>Support Information: &nbsp;</i></strong>The Services include customer support, where you may choose to submit information or questions concerning a problem you are experiencing with a Service or questions you have about a Service.  You may also provide, or be asked to provide, screenshots, documentation or information to help us address your problem or respond to your question.</p>
            <p><strong><i>Trust Information: &nbsp;</i></strong>If you purchase or sell securities held in the name of the trust, you provide us with additional information and documents concerning the identity and contact information of individuals related to the trust.</p>
            <p><strong><i>Trusted Contact Person: &nbsp;</i></strong> You are permitted, but not required, to provide the name and contact information of a Trusted Contact Person who can be contacted about your account.  For more information about FINRA’s Trusted Contact Person program, please click <a href="/trusted-contact-person/">here</a></p>
            <p><strong><i>Verification Information and Documents: &nbsp;</i></strong>If required to help us verify your identity, you may provide us a copy of your driver’s license, passport or other government issued ID.  If required to help us verify your residence, you may provide us with a utility bill, lease or other proof of residence.  You may also provide us other verification documents, such as bank statements reflecting the source of funds, to meet U.S. Bank Secrecy Act or anti-money laundering, US Treasury department rules or regulations or other legal requirements.  </p>
            <p><strong><i>Voluntary Information: &nbsp;</i></strong>If you authorize your accountant, financial advisor, lawyer or relative to receive information about our Services on your behalf, or to take actions on the Site on your behalf, you provide us the name and contact information for the person you authorize.  If you are a selling shareholder and have a preferred representative at your current or former company with whom you’d like us to communicate, you provide us the name and contact information of that preferred representative.</p>
        </div>
    </div>

    <div>
        <div>
            <div> <strong> Information we collect when you use the Services</strong></div>
            <p>We collect information about you when you use our services, including visiting the Site and taking certain actions within the Services.</p>
            <p><strong><i>Your use of the Services: &nbsp;</i></strong>We keep track of certain information about you when you visit the Site and interact with any of our Services.  We collect information about the pages within the Site you visit, the links you click on, the type, size and names of files you upload or download, and the search terms you use.  If you invite others to use the Site, we retain information about your referral.</p>
            <p><strong><i>Device and Connection Information: &nbsp;</i></strong>We collect information about your computer, phone, tablet or other device you use to access the Services.  This device information may include your operating system, browser type, IP address, URLs of referring pages, and device identifiers.  </p>
            <p><strong><i>Cookies, Web Beacons, Pixel Tags and Other Tracking Technologies:  &nbsp;</i></strong>EquityZen and its third-party providers, such as our analytics and advertising partners, use cookies, web beacons, pixel tags other tracking technologies to provide functionality and to recognize you across different devices.  “Cookies” are simple text files stored on your device for use by a browser.  “Web Beacons” or “pixel tags” are small images, often transparent, on a website or email that are used to observe if you have accessed content.  Using cookies, web beacons or pixel tags, or other tracking technologies are standard practices on internet web sites.  We use persistent cookies to make it easier for you to navigate the Site and track whether you are logged into the Site.  A persistent cookie remains on your device’s hard drive for an extended of time.  You can remove persistent cookies by following the directions provided in your internet browser’s “help” file.  If you reject persistent cookies, you will still be able to view the Site, but your ability to use some areas of the Site, such as automatically-generated recommendations, will be limited.</p>
        </div>
    </div>

    <div>
        <div>
            <div> <strong> Information we receive from other sources</strong></div>
            <p>We receive information about you from third-party services and business partners.</p>
            <p><strong><i>Third-Party Identity Verification Partner: &nbsp;</i></strong>We receive information about you from a third-party identity verification partner to help us confirm your identity, prevent fraud, money-laundering and other illegal activity, and to satisfy legal requirements relating to the Services.</p>
            <p><strong><i>Marketing and Advertising Services and Partners: &nbsp;</i></strong>We receive information about you and your activities on and off the Services from third-party partners, such as Google, Mixpanel, LinkedIn and other advertising, social media and market research partners who provide us with information about your engagement with, and interest in our Services.</p>
        </div>
    </div>
</div>

<div>
    <div>
        <div>
          <h4>How we use information we collect</h4>
          <p>We use the information we collect based on the Services you choose to receive. The specific purposes are described below.</p>
        </div>
        <div>
            <p>
              <strong><i>To provide the Services and personalize your experience: &nbsp;</i></strong>We use information about you to provide the Services to you, including to process transactions for you, authenticate you when you log in, verify your identity, and, if you are seeking to invest, determine your eligibility for investments.  We also use information you provide to validate that information, comply with legal requirements, provide customer support and communicate with you, and operate and maintain the Services.  For example, we use the banking information you provide to send you funds when they are due to you, from selling securities on the Site or when proceeds are due to you from investments made through the Site.  We also use information about you to personalize your experiences using the Services.  We use information about you and your activities to provide an integrated experience, such as allowing you to access the Services from multiple devices.
            </p>
            <p><strong><i>To communicate with you about the Services: &nbsp;</i></strong>We use your contact information to send communications to you (typically via email) about your transactions, including confirming the terms on which you purchase or sell securities, updating you on the status of transactions and related deadlines, responding to your questions or comments, and providing information received from the issuer or, when applicable, other parties to your transactions.  If you are eligible to invest through the Site, we send you email notifications about potential investment opportunities available through the Site.  We also provide tailored communications to you based actions you take on the Site.  For example, if you start the investment process on the Site, we will use your contact information to remind you to come back and complete the investment process.  We also send you communications about the Services as part of onboarding to help you understand and use the Services.</p>
            <p><strong><i>To operate the Services: &nbsp;</i></strong>We share information about you as needed with our own service providers, including financial institutions, fund administrators, accountants, auditors, lawyers, payment providers, information technology staff, advisors and our affiliates.  We only share information to the extent it is required to fulfill our obligations to you and to regulators, and to operate the Site and the Services.</p>
            <p><strong><i>For research and development: &nbsp;</i></strong>We strive to make our Services better, smarter, faster, more secure and easier to use.  We collect information about how people use the Services and feedback provided directly to us to identify trends and problems, usage and activity patterns, and areas for integrating and improving our Services.  We may also test and analyze certain new features with some users before rolling out the features to all users.</p>
            <p><strong><i>To market, promote and drive engagement with the Services:  &nbsp;</i></strong>We use your contact information and information about how you use the Services to send promotional communications that may be of interest to you, including by email and by displaying our content on other websites and applications, such as on platforms including Google or Facebook.  These communications are intended to increase engagement and what you get out of the Services, including information about new features, new content, and events we think may be of interest to you.  We also communicate with you about new products and services and promotions.  We do not--and do not plan to--rent, sell, or share information about you with other people or with non-affiliated companies.</p>
            <p><strong><i>For safety and security:&nbsp;</i></strong>We use information about you and your Service use to verify your identity, accounts and activity, to monitor suspicious or fraudulent activity, and to identify violations of Service policies.</p>
            <p><strong><i>As required by law or regulations: &nbsp;</i></strong>We retain information about you that is required by US law or regulation, including those applicable to the sale of securities or operating an investment advisor or broker-dealer.  In general, we are required to retain these records for at least three years, and up to six years (and in some circumstances, longer).  We may keep some information longer to meet our needs and those of our customers, even after you close or deactivate your account, including for backup, archives, contract enforcement, dispute resolution.  We may access and disclose information about you with US, state or international regulators where we believe doing so is required or appropriate to comply with laws, regulations or other legal processes or law enforcement requests, such as court orders or subpoenas.</p>
            <p><strong><i>For a merger, sale or other asset transfer: &nbsp;</i></strong>If we are involved in a merger, acquisition, financing due diligence, reorganization, bankruptcy, creation of a trust or other affiliated entity, receivership or sale of EquityZen’s assets, or other corporate transaction affecting EquityZen, your information may be shared, transferred or sold under a duty of confidentiality as part of a transaction as permitted by law aor by contract.</p>
            <p>
              <strong><i>Legal bases for processing (for EEA users): &nbsp;</i></strong>If you are an individual residing in the European Economic Area (EEA), we collect and process information about you only where we have legal bases for doing so under applicable EU laws, including the General Data Protection Regulation.  The legal bases depend on the Services you use and how you use them. This means we collect and use your information only where:
            </p>
            <ul>
              <li>We need it to provide you the Services, including to operate the Services, perform a contract with you, take necessary steps prior to performing a contract or at your request, provide customer support, and to protect the safety and security of the Services;</li>
              <li>It satisfies a legitimate interest (which is not overridden by your data protection interests), such as for research and development, to market and promote the Services, to personalize services you receive, and to protect our legal rights and interests;</li>
              <li>You give us consent to do so for a specific purpose; or</li>
              <li>We need to process your data to comply with a legal requirement.</li>
            </ul>
            <p>If you have consented to our use of information about you for a specific purpose, you may change your mind at any time, but this will not affect any processing that has already taken place.  Where we are using your information because we or a third party (e.g. your employer) have a legitimate interest to do so, you may object to that use though, in some cases, this may mean no longer using the Services.  To do so, please email us at <a href="mailto:support@equityzen.com">support@equityzen.com.</a> </p>
        </div>
    </div>
</div>

<div>
    <div>
        <div>
          <h4>How we share information we collect</h4>
          <p>We manage a private company equity marketplace, and we want it to work well for you.  This means sharing information through the Services and with certain third parties.  We share information we collect about you in the ways discussed below, including in connection with possible business transfers, but we are not in the business of selling information about you to advertisers or other third parties.</p>
        </div>
        <div>
            <p>
              <strong><i>With affiliates of EquityZen: &nbsp;</i></strong> If you are a party to a prospective or actual transaction, we share information about you with our affiliates, including our broker-dealer, EquityZen Securities LLC, and our investment advisor, EquityZen Advisors LLC, to provide you Services relating to that transaction.
            </p>
            <p><strong><i>With companies and service providers:  &nbsp;</i></strong> If you are a party to a prospective or actual transaction, we will give the other party (or other parties) to the transaction the information they need to evaluate and enter that transaction.  If you enter into a transaction with a third-party company, such as by becoming a shareholder, that company will receive information about you subject to its own privacy policy, and may be required to disclose that information to its own board members, officers, investors or shareholders.  We also provide your information where necessary for a transaction or to comply with legal requirements.  For example, we may provide certain aspects of your information to our financial institutions, payment processors, fund administrators, accountants, auditors, lawyers, payment providers, third-party hosting service, email and technology providers, information technology staff, advisors, affiliates, marketing and analytics partners, or third-party verification services. We may share information about you with US, state or international regulators where we believe doing so is required or appropriate to comply with laws, regulations or other legal processes or law enforcement requests, such as court orders or subpoenas.  We may share aggregate (non-personally identifiable) information with third-parties such as advertisers, national industry organizations, and prospective affiliates, or as permitted or required by law, or to protect our rights.  We may also share information about you to protect the security and integrity of our Services, to protect EquityZen’s interests, or those of other persons or the public, and under referral programs with our partners or under joint marketing arrangements. </p>
            <p><strong><i>With Third-Party Sites: &nbsp;</i></strong> The Site may contain links to third party web sites and may redirect you to third party web sites ("Third Party Sites"). These sites include, among others, service providers who have a relationship with the Company. Third Party Sites are not under our control, and we are not responsible for any Third Party Sites, or the accuracy, sufficiency, correctness, reliability, veracity, completeness, or timeliness of their information, links, changes or updates.. The inclusion or access to Third Party Sites does not imply an endorsement thereof by the Company, or of the provider of such content or services, or of any third party web site. The Company reserves the right to terminate any link or linking program at any time. Please be aware that when you enter a third party web site, any information you provide, including financial information, is subject to the terms of use and privacy policy of that site.</p>
            <p><strong><i>With your consent: &nbsp;</i></strong> We share information about you where you have given us consent to do so for a specific purpose.  For example, we may disclose information to your financial advisor, accountant attorney or spouse, or other individual you authorize to receive information about your account.</p>
            <p><strong><i>Business Transfers: &nbsp;</i></strong> We may share or transfer information we collect under this privacy policy in connection with any merger, sale of company assets, financing, or acquisition of all or a portion of our business to another company. You will be notified via email and/or a prominent notice on the Services if a transaction takes place, as well as any choices you may have regarding your information.</p>
        </div>
    </div>
</div>

<div>
  <div>
      <div>
        <h4>How we store and secure information we collect</h4>
      </div>
      <div>
          <div> <strong> Information storage and security</strong></div>
          <p>We take steps to ensure that your information is treated securely and in accordance with this policy.  While we use industry-accepted security principles, practices, and tools, the internet is not 100% secure and we cannot ensure or guarantee the security of data, during transmission through the Internet or while stored on our systems or otherwise in our care.  We do not accept liability for unintentional disclosure.</p>
          <p>By using the Service or providing personal data to us, you agree that we may communicate with you electronically regarding security, privacy, and administrative issues relating to your use of the Service. If we learn of a security breach, we may attempt to notify you electronically by posting a notice on the Service or sending an email to you. You may have a legal right to receive this notice in writing. </p>
          <p>We use a data hosting service provider in the United States to host the information we collect, and we use technical measures to secure your data.  We use industry-accepted practices, including 256-bit encryption, to protect customer-related information and also use field-level encryption on highly sensitive data.  Information is encrypted at rest and in transit from client to web to web server, including proxies, and to the database.  We require third parties who perform services for EquityZen to agree to keep your information confidential.  If you are outside the United States, by using the Services or visiting the Site, you will transfer data to the United States and are permitting your information to be used in accordance with this Privacy Policy.</p>
      </div>
  </div>
</div>

<div>
    <div>
        <div>
          <h4>Other important privacy information</h4>
          <p>You have choices and rights available to you when it comes to your information.  They are summarized below.</p>
        </div>
        <div>
            <p><strong><i>Your rights as a California resident: &nbsp;</i></strong> Residents of California have the right to request from us certain information with respect to the types of personal information we share with third parties for those third parties’ direct marketing purposes and the identities of the third parties with whom the business has shared such information during the immediately preceding calendar year. To exercise your rights, you may make one request each year by emailing us at <a href="mailto:support@equityzen.com">support@equityzen.com</a> specifying the email address associated with your account and your full legal name.</p>
            <p><strong><i>Your rights as a Vermont resident: &nbsp;</i></strong> We do not share nonpublic personal financial information we collect about Vermont residents to non-affiliated third parties except for our everyday business purposes or as otherwise permitted by law. If you wish to revoke any authorization to share your nonpublic personal financial information, please contact us for assistance at <a href="mailto:support@equityzen.com">support@equityzen.com</a>, though we will no longer be able to provide you Services or access to the Site.</p>
            <p><strong><i>If you are a European Economic Area resident:  &nbsp;</i></strong>If you are an EEA data subject, you may review, correct or update the personal data you provide at any time.  If you would like to do so, please contact us for assistance at <a href="mailto:support@equityzen.com">support@equityzen.com</a> .  In the event of a data breach, we will endeavor to notify you within 72 hours of detection of a breach that we conclude poses significant risks to your rights and freedoms under the General Data Protection Regulation.  You may also lodge a complaint with a supervisor authority in the EEA member state in which you reside.</p>
            <p><strong><i>Access to your data and documents: &nbsp;</i></strong>You may review, correct or update the personal data you provide at any time.  You may access your documents relating to your transactions at any time by logging in under the “My Documents” and the “My Transactions” section of the Site.  If you need assistance, please contact us at <a href="mailto:support@equityzen.com">support@equityzen.com</a>. </p>
            <p><strong><i>Unsubscribe options: &nbsp;</i></strong> If you chose to use the Services, you will receive periodic emails or other electronic communications from us which, based on the information you provide, may be of interest.  If you no longer wish to receive our communications, you may unsubscribe by following the instructions included in each communication.</p>
            <p><strong><i>Children’s Privacy:&nbsp;</i></strong>The Site and our Services are not directed to any person under the age of 18.  If you become aware that your child has provided us with personal data without your consent, please contact us at <a href="mailto:support@equityzen.com">support@equityzen.com</a>. We do not knowingly collect or solicit information from, market to, or accept services from children.</p>
            <p><strong><i>Lost or Stolen Information:&nbsp;</i></strong>You must promptly notify us if you become aware that any information provided by or submitted to the Site is lost, stolen or used without permission.</p>
            <p><strong><i>Changes to this Policy:&nbsp;</i></strong>Each time you visit the Site or use the Services, the current version of the Policy will apply. When you use the Site, you should check the date of this Policy (which appears at the top of the Policy) and review any changes since the last version.  Our business changes frequently and this Policy is subject to change from time to time.  Unless stated otherwise, our current Policy applies to all information that we have about you.   We may require you to affirmatively assent to a revised version of this Policy as a condition of continuing to use the Site or our Services.</p>
            <p><strong><i>Contact us:&nbsp;</i></strong>Your information is controlled by EquityZen Inc.If you have any questions or concerns about how your information is handled you may contact us at:</p>
        </div>
        <div>
            <p>EquityZen Inc.</p>
            <p>10 West 18th Street, 7th floor</p>
            <p>New York, New York 10011</p>
            <p>(877) 490-6121</p>
            <p><a href="mailto:support@equityzen.com ">support@equityzen.com</a></p>
        </div>

    </div>
</div>
<br/>
<div>
    <div>
        <div>
            <p>All trademarks, service marks and other proprietary materials are the property of EquityZen Inc. 2018.  All rights reserved.</p>
        </div>
    </div>
</div>


                </div>
            </div>
        </div>
    </div>
</form>





<div class="welcome-hero welcome-hero-2" style="background-color: #004a26; " mp-track-view>
    <div class="container">
        <div class="row">
            <div class="col-md-7">
                
                    <img class="hidden-xs hero-image" src="https://dioguwdgf472v.cloudfront.net/media/images/webcontent/LandingPage/hero_image/New%20LP%20Laptop_FINAL_QRABYA.png">
                
            </div>
            <div class="col-md-5 lp-right-hero">
                
                <h1>Welcome Digg Readers! Explore Our Pre-IPO Platform</h1>
                <h4>Easily research, compare, and reserve investments today.</h4>
                <button class="btn btn-xl hero-button" onclick="ez_investorDialog.getStarted()" style="background-color: #f6f913; color: black" mp-track-click>Request Access</button>
            </div>
        </div>
        <h4></h4>
    </div>
</div>


<div class="align-center lightgray">
    <div class="container">

        <div class="row">
            <div class="col-lg-8 col-lg-offset-2 col-md-10 col-md-offset-1">
                <h3>In Our Clients' Words</h3>
                <p>
                <strong>
                    <em>“EquityZen gets shares of companies that others don't. They have interesting ways of getting exposure to shares of companies I really couldn't find anywhere else.”</em>
                </strong>
                <br>
                &mdash;Savneet Singh,
                Co-Founder Gold Bullion International
                </p>
            </div>
        </div>

        
<div class="closed-wrapper">
    <div class="row padding3em">
        <div class="col-sm-4 col-sm-offset-0 col-xs-10 col-xs-offset-1">
            <div class="row closed-number">
                5000+
            </div>
            <div class="row closed-decription">
                investments closed
            </div>
        </div>

        <div class="col-sm-4 col-sm-offset-0 col-xs-10 col-xs-offset-1">
            <div class="row closed-number">
                $285<span class="hidden-lg">B+</span>
                <span class="visible-lg-inline">billion</span>
            </div>
            <div class="row closed-decription">
                estimated total market cap of transacted companies
            </div>
        </div>

        <div class="col-sm-4 col-sm-offset-0 col-xs-10 col-xs-offset-1">
            <div class="row closed-number">
                100+
            </div>
            <div class="row closed-decription">
                companies served
            </div>
        </div>
    </div>
</div>


    </div>

</div>


<div class="align-center investors" id="key-facts-block">
    <div class="container key-facts-container">
        <div class="row">
            <div class="key-fact-col col-md-4 col-md-offset-0 col-sm-4 col-sm-offset-0 col-xs-10 col-xs-offset-1">
                <div class="key-fact-img">
                    <img src="https://dioguwdgf472v.cloudfront.net/equityzen/img/illustrations/monitor2.png"/>
                </div>
                <h4>Investor Portal</h4>
                <p>Access proprietary analysis including recent price history, valuation, and cap table. Up-to-date reporting of company news and funding rounds, along with our Private Market Sentiment Index</p>
                <br class="visible-xs">
            </div>

            <div class="key-fact-col col-md-4 col-md-offset-0 col-sm-4 col-sm-offset-0 col-xs-10 col-xs-offset-1">
                <div class="key-fact-img">
                    <img src="https://dioguwdgf472v.cloudfront.net/equityzen/img/illustrations/document2.png"/>
                </div>
                <h4>Exclusive Access</h4>
                <p>Browse private company investment opportunities you won’t find elsewhere. Our easy-to-use marketplace features live deals in premiere private companies.</p>
                <br class="visible-xs">
            </div>

            <div class="key-fact-col col-md-4 col-md-offset-0 col-sm-4 col-sm-offset-0 col-xs-10 col-xs-offset-1">
                <div class="key-fact-img" style="min-height: 80px">
                    <img src="https://dioguwdgf472v.cloudfront.net/equityzen/img/illustrations/velvet-rope2.png"/>
                </div>
                <h4>Safe, Private & Secure</h4>
                <p>We never share your private and financial information. &nbsp;<strong>Ever</strong>.&nbsp; Your trust is our number one priority.</p>
                <br class="visible-xs">
            </div>
        </div>
    </div>
</div>


<div class="investors video" id="investor-video">
    <div class="container">
        <div class="row">
            <div class="col-md-5 col-sm-12">
                <p>
                EquityZen provides alternative investment opportunities in late-stage private technology companies. Now, accredited investors can get access to pre-IPO companies and proven startups.
                </p>
                <p>
                Typically, private investment opportunities were hard to find and curate for the average accredited investor. EquityZen works with private company shareholders to provide a range of investment offerings.
                </p>
                <p>
                We buy shares from current shareholders in leading tech companies.
                </p>
                <p>
                Our current investor clients include:
                </p>
                <ul>
                    <li>Angel Investors</li>
                    <li>High Net Worth Individuals (HNWIs)</li>
                    <li>Family Offices</li>
                    <li>Registered Investment Advisors (RIAs)</li>
                </ul>
            </div>
            <div class="col-md-7 col-sm-12 text-center">
                
<!-- Press Video -->
<div id="pressCarousel" class="carousel slide">
     <!-- Indicators for press carousel -->
    <ol class="carousel-indicators">
        <li data-target="#pressCarousel" data-slide-to="0" class="active"></li>
        <li data-target="#pressCarousel" data-slide-to="1"></li>
        <li data-target="#pressCarousel" data-slide-to="2"></li>
        <li data-target="#pressCarousel" data-slide-to="3"></li>
        <li data-target="#pressCarousel" data-slide-to="4"></li>
        <li data-target="#pressCarousel" data-slide-to="5"></li>
        <li data-target="#pressCarousel" data-slide-to="6"></li>
        <li data-target="#pressCarousel" data-slide-to="7"></li>
        <li data-target="#pressCarousel" data-slide-to="8"></li>
    </ol>

    <div class="carousel-inner" role="listbox">
        <div class="item active" style="height: 315px;">
            <iframe class="player" src="https://player.vimeo.com/video/271903202" width="500" height="281" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
        </div>
        <div class="item" style="height: 315px;">
            <iframe class="player" src="https://player.vimeo.com/video/249585542" width="500" height="281" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
        </div>
        <div class="item" style="height: 315px;">
            <iframe class="player" src="https://player.vimeo.com/video/206638156" width="500" height="281" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
        </div>
        <div class="item" style="height: 315px;">
            <iframe class="player" src="https://player.vimeo.com/video/162690262" width="500" height="281" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
        </div>
        <div class="item" style="height: 315px;">
            <iframe class="player" src="https://player.vimeo.com/video/162998567" width="500" height="281" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
        </div>
        <div class="item" style="height: 315px;">
            <iframe class="player" src="https://player.vimeo.com/video/179211638" width="500" height="281" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
        </div>
        <div class="item" style="height: 315px;">
            <iframe class="player" src="https://player.vimeo.com/video/194413965" width="500" height="281" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
        </div>
        <div class="item" style="height: 315px;">
            <iframe class="player" src="https://player.vimeo.com/video/190140120" width="500" height="281" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
        </div>
        <div class="item" style="height: 315px;">
            <iframe class="player" src="https://player.vimeo.com/video/178613221" width="500" height="281" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
        </div>
    </div>
</div>
<p class="disclaimer text-center">
    <i>Investments in private placements holding pre-IPO companies are speculative, illiquid, and carry a high degree of risk, including loss of principal.
Investments made on the EquityZen platform are made through pooled investment vehicles, which acquire shares of private technology companies, and are not direct investments in these companies.</i>
</p>

<script src="https://dioguwdgf472v.cloudfront.net/equityzen/js/3p/vimeo.min.js" type="text/javascript"></script>
<script>(function($){$("#pressCarousel").carousel();var players=[];$('.player').each(function(){players.push(new Vimeo.Player($(this)));});for(var i=0;i<players.length;i++){players[i].on("play",function(){onPlay();});players[i].on("pause",function(){onPause();});players[i].on("ended",function(){onPause();});}function onPlay(){$('.carousel').carousel('pause');}function onPause(){$('.carousel').carousel('cycle');}})(jQuery);</script>

            </div>
        </div>
    </div>
</div>



<div id="quotes" class="testimonial lightgray">
    <div class="container">
        <div class="row">
            <div class="col-lg-2 col-lg-offset-0 col-md-5 col-md-offset-1 col-sm-6 text-center" style="margin-top:35px">
                <img src="https://dioguwdgf472v.cloudfront.net/equityzen/img/press/crains-logo.png" alt="Crain's" width="190px"/>
            </div>
            <div class="col-lg-4 col-md-5 col-sm-6">
                <blockquote class="no-borders">
                    <p class="quoted">
                    “EquityZen believes it has found an alternative that avoids those hassles by allowing employees to sell the rights to the cash their shares will fetch when their company goes public or is acquired.”
                    </p>
                    <footer>
                        Judith Messina,
                        <span class="company">CRAIN'S New York Business</span>
                    </footer>
                </blockquote>
            </div>
            <div class="hidden-md hidden-sm col-lg-2 col-lg-offset-0 text-center" style="margin-top:20px">
                <img src="https://dioguwdgf472v.cloudfront.net/equityzen/img/press/cnbc.png" alt="CNBC" width="200px"/>
            </div>
            <div class="col-lg-4 col-lg-offset-0 col-md-5 col-md-offset-1 col-sm-6">
                <blockquote class="no-borders">
                    <p class="quoted">
                    “[Secondary markets] allow for different classes of companies that can encourage trading of their shares if it suits their business needs and objectives.”
                    </p>
                    <footer>
                        <span class="company">CNBC news report</span>
                    </footer>
                </blockquote>
            </div>
            <div class="visible-md visible-sm col-md-5 col-sm-6 text-center">
                <img src="https://dioguwdgf472v.cloudfront.net/equityzen/img/press/cnbc.png" width="200px" alt="CNBC"/>
            </div>
        </div>
    </div>
</div>









<div class="hidden-xs" id="find-out-more-block">
    <div class="container">
        <div class="col-md-6 col-sm-6 align-center">
            <h3>Welcome Digg Readers! Explore Our Pre-IPO Platform</h3>
            <p>Easily research, compare, and reserve investments today.</p>
        </div>
        <div class="col-md-5 col-sm-5 col-md-offset-1 col-sm-offset-1" id="request-access-form">
            <div class="input-group form-group">
                <input type="email" data-premodal-email-3 class="form-control" placeholder="Enter your email">
                <span class="input-group-btn">
                    <button onclick="ez_investorDialog.getStarted('input[data-premodal-email-3]')" class="btn btn-primary">
                        Get Started
                    </button>
                </span>
            </div>
            <div style="display:none;" class="alert alert-danger premodal-validation">Please provide a valid email address.</div>
        </div>
    </div>
</div>













<div class="footer">
    <div class="shadow"></div>
    <div class="container">
        <div class="row">
            <div class="col-md-3 col-md-offset-0 col-sm-8 col-sm-offset-2">
                <p>
                    <a href="/">
                        <img src="https://dioguwdgf472v.cloudfront.net/equityzen/img/equityzen-logo-dark.png" width="240px"/>
                    </a>
                </p>
            </div>
            <div class="col-md-4 col-md-offset-1 col-sm-8 col-sm-offset-2">
                <p>
                Our mission is to improve the way startup employees are paid by unlocking the value of their equity compensation in a way that benefits all key players: the shareholder, the company, and the investor.
                </p>
                <p>Equity securities are offered  through EquityZen Securities LLC. Check the background of this firm on <a href="http://brokercheck.finra.org/">FINRA's BrokerCheck.</a></p>
            </div>
            <div class="col-md-3 col-md-offset-1 col-sm-8 col-sm-offset-2">
                <div itemscope itemtype="http://schema.org/Organization">
                <address>
                  <span itemprop="name">
                    EquityZen Inc.
                  </span>
                  <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                    <span itemprop="streetAddress">
                        <br>10 West 18th Street, <br/>7th Floor
                    </span>
                    <br>
                    <span itemprop="addressLocality">New York, NY</span>
                    <span itemprop="postalCode">10011</span>
                  </div>
                </address>
                
                <p>
                  <span itemprop="email">
                    <a href="mailto:hello@equityzen.com">hello@equityzen.com</a>
                  </span>
                </p>
                </span>
                <div id="digicert">
                    <img src="https://dioguwdgf472v.cloudfront.net/equityzen/img/digicert-seal.png" height="50px"/>
                </div>
            </div>
        </div>
        <div class="row last">
            <div class="col-sm-6 col-sm-offset-3 align-center">
                <p style="color:#7f7f7f;">&copy; 2018 EquityZen Inc. All rights reserved.</p>
            </div>
        </div>
        <div class="row disclaimer last">
            EquityZen.com is a website operated by EquityZen Inc. ("EquityZen").
            Equity securities are offered through EquityZen Securities LLC ("EquityZen Securities").  EquityZen Securities is a registered broker/dealer and member of <a href="http://www.finra.org" target='_blank'>FINRA</a>/<a href="http://www.sipc.com/" target='_blank'>SIPC</a>.
            By accessing this site and any pages thereof, you agree to be bound by our Terms of Use and Privacy Policy.
            EquityZen.com is intended only for accredited investors (for persons residing in the U.S.), and for persons residing abroad in jurisdictions where securities registration exemptions apply.
            EquityZen does not make investment recommendations.  No communication through this website or in any other medium should be construed as an investment recommendation, unless otherwise indicated by EquityZen Advisors LLC ("EquityZen Advisors").
            Investment opportunities posted on this website are “private placements” of securities that are not publicly traded, are subject to holding period requirements, and are intended for investors who do not need a liquid investment.
            Private placement investments are NOT bank deposits (and thus NOT insured by the FDIC or by any other federal governmental agency), are NOT guaranteed by EquityZen Securities, and MAY lose value.
            Neither the Securities and Exchange Commission nor any federal or state securities commission or regulatory authority has recommended or approved any investment or the accuracy or completeness of any of the information or materials provided by or through the website.
            Investors must be able to afford the loss of their entire investment.
            Any financial projections or returns shown on the website are illustrative examples only, and there can be no assurance that any valuations provided are accurate or in agreement with market or industry valuations.
            Any investment information contained herein has been secured from sources EquityZen Advisors believes are reliable, but neither EquityZen nor EquityZen Advisors make any representations or warranties as to the accuracy of such information and accept no liability therefore.
            Offers to sell, or the solicitations of offers to buy, any security can only be made through official offering documents that contain important information about risks, fees and expenses.
            Investing in private companies may be considered highly speculative and involves a high degree of risk, including the risk of substantial loss of investment. Please click <a href="/risk-factors/"> here</a> for a more detailed explanation of the risks involved by investing through EquityZen's platform. For additional details regarding the allocation policies of EquityZen and affiliated entities, please click <a href="/allocation-policy/">here</a>. For additional information regarding a Trusted Contact Person, please click  <a href="/trusted-contact-person/">here</a>. Investors should conduct their own due diligence, not rely on the financial assumptions or estimates displayed on this website, and are encouraged to consult with a financial advisor, attorney, accountant, and any other professional that can help you to understand and assess the risks associated with any investment opportunity.  For a summary of our Business Continuity Plan, please click <a href="/bcp/">here</a>.
        </div>
    </div>
</div>





  <div id="cta-popover" class="round-button hidden-xs ezlark-bubble cta-hide" style="position: fixed;  bottom: 3%; ; left: 2%; z-index:990;" data-tooltip="Have questions? Click here." mp-track-click>
  <i class="fa fa-comments-o" style="font-size: 26px;"></i>
</div>


<!-- mobile view for ezlark -->
<div class="visible-xs ezlark-bubble" style="position: fixed; bottom: 0%; z-index:990; width: 100%; background-color: #222; cursor: pointer;">
  <span style="color: #FFFFFF; font-size: 18px; margin: 10px;">Have questions?</span>
</div>

<div id="ezlark" class="ezlark" style="z-index: 1000; display: none;">
  <div id="ezlark-header" class="ezlark-header"><span class="pull-right ezlark-header-icon"></span>Have Questions?</div>
  <div class="ezlark-body">
    <div class="pristine">
      <p>We're here to help! Check out our <a href="/faq/">FAQ</a>, <a href="/investor/step-by-step/">Investor Step by Step</a>, and <a href="/shareholder/step-by-step/">Shareholder Step by Step</a> for answers to common questions.  Still have a question or need support?  Send us a quick message and we'll get right back to you.</p>
    </div>
    <div class="success">
      <p>Sent!</p>
      <p>Thank you for your message - we will contact you shortly.</p>
      <p>
        <button data-click="hide" class="btn btn-success">Ok, hide me!</button>
      </p>
    </div>
    <form method="post" name="chat_widget_form">
      <div class="form-group">
        <label>First name:</label>
        
          <input type="text" name="first_name" class="form-control" required />
        
      </div>
      <div class="form-group">
        <label>Last name:</label>
        
          <input type="text" name="last_name" class="form-control"/>
        
      </div>
      <div class="form-group">
        <label>Subject:</label>
        <input name="subject" type="text" class="form-control" value="" required />
      </div>
      <div class="form-group has-error">
        <label>Category:</label>
        
<div class="form-group">
    
        
        <select name="category" required placeholder="Category" class="form-control" id="id_category">
  <option value="" selected>Select one...</option>

  <option value="TECHNICAL_SUPPORT">Technical support</option>

  <option value="GENERAL_QUESTIONS">General questions about EquityZen</option>

  <option value="REQUEST_CALL_WITH_SPECIALIST">Requesting a call with an Investment Specialist</option>

  <option value="OFFERING_QUESTION">Question about a specific investment offering</option>

  <option value="SELLING_QUESTION">Question about selling my shares</option>

  <option value="RECRUITING">Recruiting</option>

  <option value="OTHER">Other</option>

</select>

    

    

    
    
</div>
      </div>

      <div class="form-group">
        <label>Message:</label>
        <textarea name="comments" class="form-control" rows="4" required></textarea>
      </div>
      <div class="form-group">
        <label>Email address:</label>
        
          <input name="email" type="email" class="form-control" required />
        
      </div>
      <div class="form-group">
        <input type="submit" value="Send" class="btn btn-primary form-control" mp-track-click location="ezlark-send"/>
      </div>
    </form>
  </div>
</div>




<script type="text/javascript" src="https://dioguwdgf472v.cloudfront.net/CACHE/js/3f4fab885c73.js"></script>

<!-- For loading template variables into JS before running compressed code -->



<script type="text/javascript" src="https://dioguwdgf472v.cloudfront.net/CACHE/js/b53fdb737b97.js"></script>

<!-- Scripts to be run last -->
<script type="text/javascript" src="https://dioguwdgf472v.cloudfront.net/CACHE/js/a6ac6e0bffc4.js"></script>






    <!-- Google Analytics -->
    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-41646033-1','equityzen.com');ga('require','displayfeatures');ga('send','pageview');</script>
    <!-- End of Google Analytics -->

    <!-- Google Marketing -->
    <script type="text/javascript">//<![CDATA[
var google_conversion_id=974659592;var google_custom_params=window.google_tag_params;var google_remarketing_only=true;
//]]></script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
    <noscript>
        <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974659592/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>
    <!-- End of Google Marketing -->

    <!-- Quora Pixel Code (JS Helper) -->
    <script>!function(q,e,v,n,t,s){if(q.qp)return;n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);};n.queue=[];t=document.createElement(e);t.async=!0;t.src=v;s=document.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s);}(window,'script','https://a.quora.com/qevents.js');qp('init','05a19747eebd43bda10c16d061536d79');qp('track','ViewContent');</script>
    <noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/05a19747eebd43bda10c16d061536d79/pixel?tag=ViewContent&noscript=1"/></noscript>
    <!-- End of Quora Pixel Code -->

    <!-- Facebook Pixel Code -->
    <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','151886078747603');fbq('track','PageView');</script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=151886078747603&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->

    <!-- Linkedin -->
    <script type="text/javascript">_linkedin_data_partner_id="37231";</script><script type="text/javascript">(function(){var s=document.getElementsByTagName("script")[0];var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://snap.licdn.com/li.lms-analytics/insight.min.js";s.parentNode.insertBefore(b,s);})();</script>
    <!-- End ofLinkedin -->

    <!-- Twitter universal website tag code -->
    <!--
    <script>
    !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init','nycwi');
    twq('track','PageView');
    </script>
    -->
    <!-- End Twitter universal website tag code -->

    <!-- Pingdom RUM -->
    <script>var _prum=[['id','538f2f3cabe53d8c426ae80e'],['mark','firstbyte',(new Date()).getTime()]];(function(){var msec=new Date().getMilliseconds();if(msec%10!=8)return;var s=document.getElementsByTagName('script')[0],p=document.createElement('script');p.async='async';p.src='//rum-static.pingdom.net/prum.min.js';s.parentNode.insertBefore(p,s);})();</script>
    <!-- End of Pingdom RUM -->



<script>var trackAdEvent=function(evt,params){if(evt=='register'){var type=params['type']
if(type=='Quora'){if(typeof(ga)!='undefined'){qp('track','Generic');}}else{if(typeof(ga)!='undefined'){ga('send','event','User Flow','Register',type,{'page':window.location.pathname});}if(typeof(fbq)!='undefined'){fbq('track','CompleteRegistration',{'status':type});}}}if(evt=='signedTS'){if(typeof(fbq)!='undefined'){fbq('track','Purchase',{'content_type':params['type'],'currency':'USD','value':params['value']});}if(typeof(_linkedin_data_partner_id)!='undefined'){var liPixel=new Image();liPixel.src='https://dc.ads.linkedin.com/collect/?pid=37231&conversionId=180945&fmt=gif';liPixel.style='display: none;';$('body').append(liPixel);}}if(evt=='transaction'){if(typeof(fbq)!='undefined'){fbq('track','Purchase',{'content_type':params['type'],'currency':'USD','value':params['value']});}}};</script>





  <div id="view-stats-details" style="display:none;">
    <!-- STATS: Total: %(total_time).2fs Python: %(python_time).2fs DB: %(db_time).2fs Queries: %(db_queries)d ENDSTATS -->
  </div>

</body>
</html>
